Calling 64-bit process from a 32-bit installer

Comments

1 comment

  • Avatar
    BitRock support

    Hi caravanio,

    Using `<wow64FsRedirection>` should work. Can you check if setting it right before calling the program solves the issue?

    ```
    <wow64FsRedirection>
       <action>disable</action>
     </wow64FsRedirection>```

    ```

    Regards,

    Michiel

     

    0
    Comment actions Permalink

Please sign in to leave a comment.