Comments

1 comment

  • Avatar
    Jake

    This is happening because you are running SELinux and it is interfering with the in-memory decompressor used by InstallBuilder. To temporarily disable SELinux, you can execute the following command as root

    /usr/sbin/setenforce 0
    

    and then execute InstallBuilder. To reenable SELinux:

    /usr/sbin/setenforce 1
    

Please sign in to leave a comment.