gives an error telling error while getting URL

Comments

1 comment

  • Avatar
    michiel

    To use https with <httpGet> it's necessary to enable SSL Support:

    <project>
      ...
       <enableSslSupport>1</enableSslSupport>
     ...
    </project>
    

Please sign in to leave a comment.