${required_diskspace} is not correct for an update install

Comments

1 comment

  • Avatar
    wojciechka

    This is an issue in logic to calculate required disk space in case of update install in all versions up to 8.3.0.

    Please contact us on support@bitrock.com so we can provide you with a fix for the issue.

Please sign in to leave a comment.