Comments

1 comment

  • Avatar
    Jake

    This is happening because the version of the GTK GUI libraries that InstallBuilder is using is not exactly the same as the one installed in your system. You can disregard this warning, as the installer should work correctly in most cases.

Please sign in to leave a comment.